WPプラグイン「年確さん」

¥2,980

WordPressのサイトに年齢確認認証をポップアップ表示させるプラグイン。リスティング広告などで18禁コンテンツを含むページに最適です。

デモページはこちら

カテゴリー:

説明

ご利用方法

プラグインをインストールして有効化すると編集ページ内の下の方に「年齢確認」の項目が追加されるので、チェックボックスにチェックを入れて保存するだけでご利用いただけます。